PT-2013-5173
CVE-2013-4746
·
Published
2013-07-01
·
Updated
2013-07-02
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
TYPO3 My quiz and poll (myquizpoll) extension versions prior to 2.0.6
Description
A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions prior to 2.0.6, update to version 2.0.6 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾