PT-2013-5204
CVE-2013-4805
·
Published
2013-07-16
·
Updated
2013-08-22
Description by
CVSS 2.0
9.0
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:C
Name of the Vulnerable Software and Affected Versions
HP Integrated Lights-Out 3 (iLO3) versions prior to 1.60
HP Integrated Lights-Out 4 (iLO4) versions prior to 1.30
Description
A security issue has been identified that could allow remote attackers to bypass authentication. The estimated number of potentially affected devices worldwide is not specified. There is no information available about real-world incidents where this issue was exploited.
Recommendations
For HP Integrated Lights-Out 3 (iLO3) versions prior to 1.60, update to version 1.60 or later to resolve the issue.
For HP Integrated Lights-Out 4 (iLO4) versions prior to 1.30, update to version 1.30 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾