PT-2013-5368
CVE-2013-5118
·
Published
2013-09-25
·
Updated
2013-09-25
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Good for Enterprise app version prior to 2.2.4.1659
Description
The issue is related to a cross-site scripting (XSS) vulnerability. This allows remote attackers to inject arbitrary web script or HTML via an HTML e-mail message.
Recommendations
For versions prior to 2.2.4.1659, update to version 2.2.4.1659 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾