PT-2013-5506
CVE-2013-5382
·
Published
2013-10-01
·
Updated
2017-08-29
Description by
CVSS 2.0
4.0
MediumMetricsAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
IBM Maximo Asset Management versions 6.2 through 6.2.8
IBM Maximo Asset Management versions 7.1 before 7.1.1.12
IBM Maximo Asset Management versions 7.5 before 7.5.0.5
Description
The issue allows remote authenticated users to gain privileges via unspecified vectors.
Recommendations
For versions 6.2 through 6.2.8, update to a version outside of this range to resolve the issue.
For versions 7.1 before 7.1.1.12, update to version 7.1.1.12 or later to resolve the issue.
For versions 7.5 before 7.5.0.5, update to version 7.5.0.5 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾