PT-2013-5605
CVE-2013-5524
·
Published
2013-10-10
·
Updated
2017-08-29
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cisco Identity Services Engine (ISE) versions 1.2 and earlier
Description
A cross-site scripting (XSS) issue exists in the troubleshooting page, allowing remote attackers to inject arbitrary web script or HTML via an unspecified parameter.
Recommendations
For Cisco Identity Services Engine (ISE) versions 1.2 and earlier, update to a version later than 1.2 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾