PT-2013-5737

CVE-2013-5702

·

Published

2013-10-19

·

Updated

2013-10-21

Description by

CVSS 2.0
4.3
Medium
MetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions WatchGuard Fireware versions prior to 11.8 WatchGuard WSM versions prior to 11.8
Description The issue concerns multiple cross-site scripting (XSS) vulnerabilities in WebCenter. These vulnerabilities allow remote attackers to inject arbitrary web script or HTML via unspecified parameters.
Recommendations For WatchGuard Fireware versions prior to 11.8, update to version 11.8 or later. For WatchGuard WSM versions prior to 11.8, update to version 11.8 or later.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾