PT-2013-5869

CVE-2013-5918

·

Published

2013-09-23

·

Updated

2013-09-23

Description by

CVSS 2.0
4.3
Medium
MetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Platinum SEO plugin versions prior to 1.3.8
Description The issue is related to a cross-site scripting (XSS) vulnerability. This allows remote attackers to inject arbitrary web script or HTML via the s parameter in the platinum seo pack.php file.
Recommendations For versions prior to 1.3.8, update to version 1.3.8 or later to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾