PT-2013-5880

CVE-2013-5943

·

Published

2013-09-27

·

Updated

2013-10-07

Description by

CVSS 2.0
4.3
Medium
MetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Graphite versions prior to 0.9.11
Description The issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, which can lead to cross-site scripting (XSS) attacks.
Recommendations For versions prior to 0.9.11, update to version 0.9.11 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
PYSEC-2013-4
Found an issue in the description? Have something to add? Feel free to write us 👾