PT-2013-5912

CVE-2013-6001

·

Published

2013-12-05

·

Updated

2014-01-03

Description by

CVSS 2.0
6.5
Medium
MetricsAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Cybozu Garoon versions prior to 3.7 SP1
Description The issue allows remote authenticated users to execute arbitrary SQL commands.
Recommendations For versions prior to 3.7 SP1, update to version 3.7 SP1 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾