PT-2013-5963
CVE-2013-6178
·
Published
2013-12-19
·
Updated
2014-01-08
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
EMC RSA Archer GRC versions prior to 5.4 SP1
Description
The issue concerns multiple cross-site scripting (XSS) vulnerabilities. These vulnerabilities allow remote attackers to inject arbitrary web script or HTML. The exact vectors used for the injection are not specified.
Recommendations
For versions prior to 5.4 SP1, update to version 5.4 SP1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾