PT-2013-5972
CVE-2013-6197
·
Published
2013-12-29
·
Updated
2017-08-29
Description by
CVSS 2.0
5.2
MediumMetricsAV:A/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
HP Service Manager WebTier and Windows Client versions 9.20 and 9.21 before 9.21.661 p8
Description
The issue allows remote authenticated users to execute arbitrary code via unknown vectors.
Recommendations
For versions 9.20 and 9.21 before 9.21.661 p8, update to version 9.21.661 p8 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾