PT-2013-5973
CVE-2013-6198
·
Published
2013-12-29
·
Updated
2017-08-29
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
HP Service Manager WebTier and Windows Client versions 9.20 and 9.21 before 9.21.661 p8
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions 9.20 and 9.21 before 9.21.661 p8, update to version 9.21.661 p8 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾