PT-2013-6010
CVE-2013-6349
·
Published
2013-11-02
·
Updated
2013-11-04
Description by
CVSS 2.0
8.5
HighMetricsAV:N/AC:M/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
McAfee Email Gateway (MEG) versions 7.0 through 7.0.3
McAfee Email Gateway (MEG) versions 7.5 through 7.5.0
Description
The issue allows remote authenticated users to execute arbitrary commands via unspecified vectors.
Recommendations
For versions 7.0 through 7.0.3, update to version 7.0.4 or later.
For versions 7.5 through 7.5.0, update to version 7.5.1 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾