PT-2013-6178
CVE-2013-6908
·
Published
2013-12-05
·
Updated
2013-12-31
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Garoon versions prior to 3.7.0
Description
A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML. This could potentially lead to unauthorized actions on the affected system.
Recommendations
For versions prior to 3.7.0, update to version 3.7.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾