PT-2013-6183
CVE-2013-6913
·
Published
2013-12-05
·
Updated
2021-07-23
Description by
CVSS 2.0
3.5
LowMetricsAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Garoon versions prior to 3.7.2
Description
A cross-site scripting (XSS) issue exists in the search component of Cybozu Garoon, allowing remote authenticated users to inject arbitrary web script or HTML via unspecified vectors when Internet Explorer is used.
Recommendations
For versions prior to 3.7.2, update to version 3.7.2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾