PT-2013-6186
CVE-2013-6916
·
Published
2013-12-05
·
Updated
2013-12-13
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Garoon versions prior to 3.7.2
Description
A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML via unspecified vectors when using Internet Explorer 9 or 10 or Chrome.
Recommendations
For versions prior to 3.7.2, update to version 3.7.2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾