PT-2014-2923

CVE-2013-5423

·

Published

2014-07-07

·

Updated

2017-08-29

Description by

CVSS 2.0
5.0
Medium
MetricsAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions IBM Flex System Manager (FSM) versions 1.1 through 1.3 before 1.3.2.0
Description The issue allows remote attackers to enumerate user accounts via unspecified vectors.
Recommendations For versions 1.1 through 1.3 before 1.3.2.0, update to version 1.3.2.0 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾