PT-2014-3054

CVE-2013-6210

·

Published

2014-03-16

·

Updated

2019-10-09

Description by

CVSS 2.0
7.5
High
MetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions HP Unified Functional Testing versions prior to 12.0
Description The issue allows remote attackers to execute arbitrary code. The estimated number of potentially affected devices and details about real-world incidents are not specified.
Recommendations For versions prior to 12.0, update to version 12.0 or later to resolve the issue.
Exploitability
Fix
Vendors
Affected products
Related identifiers
ZDI-14-063
Found an issue in the description? Have something to add? Feel free to write us 👾