PT-2014-3060
CVE-2013-6216
·
Published
2014-04-12
·
Updated
2019-10-09
Description by
CVSS 2.0
2.1
LowMetricsAV:L/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
HP Array Configuration Utility versions 9.40 and earlier
HP Array Diagnostics Utility versions 9.40 and earlier
HP ProLiant Array Diagnostics versions 9.40 and earlier
HP SmartSSD Wear Gauge Utility versions 9.40 and earlier
Description
The issue allows local users to gain privileges via unknown vectors.
Recommendations
For HP Array Configuration Utility versions 9.40 and earlier, update to a version later than 9.40.
For HP Array Diagnostics Utility versions 9.40 and earlier, update to a version later than 9.40.
For HP ProLiant Array Diagnostics versions 9.40 and earlier, update to a version later than 9.40.
For HP SmartSSD Wear Gauge Utility versions 9.40 and earlier, update to a version later than 9.40.
Found an issue in the description? Have something to add? Feel free to write us 👾