PT-2014-3065
CVE-2013-6222
·
Published
2014-08-23
·
Updated
2017-08-29
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
HP Service Manager versions 7.21 through 9.33
Description
A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML. This could potentially lead to unauthorized actions on the affected system.
Recommendations
For HP Service Manager version 7.21, update to a version later than 7.21.
For HP Service Manager versions 9.x, update to version 9.34 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾