PT-2014-3240

CVE-2013-6990

·

Published

2014-04-30

·

Updated

2017-08-29

Description by

CVSS 2.0
9.0
High
MetricsAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions FortiGuard FortiAuthenticator versions prior to 3.0
Description The issue allows remote administrators to gain privileges via the command line interface.
Recommendations For versions prior to 3.0, update to version 3.0 or later to resolve the issue.
Exploitability
Fix
Vendors
Affected products
Weakness enumeration
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾