PT-2014-3270
CVE-2013-7139
·
Published
2014-01-09
·
Updated
2014-01-10
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Horizon Quick Content Management System (QCMS) versions 4.0 and earlier
Description
The issue allows remote execution of arbitrary SQL commands via the
category parameter in the "download.php" file.Recommendations
For QCMS versions 4.0 and earlier, update to a version later than 4.0 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾