PT-2014-3478
CVE-2014-0103
·
Published
2014-07-29
·
Updated
2015-11-04
Description by
CVSS 2.0
2.1
LowMetricsAV:L/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Zarafa WebAccess versions prior to 7.1.10
Zarafa WebApp versions prior to 1.6
Description
The issue allows local Apache users to obtain sensitive information by reading the PHP session files, as credentials are stored in cleartext.
Recommendations
For Zarafa WebAccess versions prior to 7.1.10, update to version 7.1.10 or later.
For Zarafa WebApp versions prior to 1.6, update to version 1.6 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾