PT-2014-3720
CVE-2014-0624
·
Published
2014-03-06
·
Updated
2014-03-07
Description by
CVSS 2.0
2.7
LowMetricsAV:A/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
EMC RSA Data Loss Prevention (DLP) versions 9.0 through 9.6-SP1
Description
The issue is related to improper session management, allowing remote authenticated users to gain privileges and bypass content-reading restrictions.
Recommendations
For versions 9.0 through 9.6-SP1, update to version 9.6-SP2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾