PT-2014-3757
CVE-2014-0662
·
Published
2014-01-22
·
Updated
2017-08-29
Description by
CVSS 2.0
7.1
HighMetricsAV:N/AC:M/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco TelePresence Video Communication Server (VCS) versions prior to 8.1
Description
The issue allows remote attackers to cause a denial of service, resulting in process failure, by sending a crafted SDP message to the SIP module.
Recommendations
For versions prior to 8.1, update to version 8.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾