PT-2014-3863
CVE-2014-0817
·
Published
2014-02-27
·
Updated
2014-02-27
Description by
CVSS 2.0
4.9
MediumMetricsAV:N/AC:M/Au:S/C:P/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Garoon versions 2.x through 2.5.4
Cybozu Garoon versions 3.x through 3.7 SP3
Description
The issue is related to improper session management, which allows remote authenticated users to impersonate arbitrary users.
Recommendations
For versions 2.x through 2.5.4, update to a version later than 2.5.4 to resolve the issue.
For versions 3.x through 3.7 SP3, update to a version later than 3.7 SP3 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾