PT-2014-3921
CVE-2014-0887
·
Published
2014-03-25
·
Updated
2017-08-29
Description by
CVSS 2.0
7.1
HighMetricsAV:N/AC:H/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
IBM Lotus Protector for Mail Security versions 2.8.x before 2.8.1-22905
Description
The issue allows remote authenticated users to execute arbitrary commands with root privileges.
Recommendations
For IBM Lotus Protector for Mail Security versions 2.8.x before 2.8.1-22905, update to version 2.8.1-22905 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾