PT-2014-3956
CVE-2014-0935
·
Published
2014-06-04
·
Updated
2017-08-29
Description by
CVSS 2.0
4.6
MediumMetricsAV:N/AC:H/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
IBM Smart Analytics System 7700 versions prior to FP 2.1.3.0
IBM Smart Analytics System 7710 versions prior to FP 2.1.3.0
Description
The issue allows local users to gain privileges via vectors related to events.
Recommendations
For IBM Smart Analytics System 7700 versions prior to FP 2.1.3.0, update to FP 2.1.3.0 or later.
For IBM Smart Analytics System 7710 versions prior to FP 2.1.3.0, update to FP 2.1.3.0 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾