PT-2014-4200
CVE-2014-1472
·
Published
2014-01-16
·
Updated
2017-08-29
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
McAfee Vulnerability Manager (MVM) versions 7.5.5 and earlier
Description
The issue concerns multiple cross-site scripting (XSS) vulnerabilities in the Enterprise Manager component. These vulnerabilities allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions 7.5.5 and earlier, update to a version later than 7.5.5 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾