PT-2014-4404
CVE-2014-1983
·
Published
2014-04-19
·
Updated
2019-07-16
Description by
CVSS 2.0
7.8
HighMetricsAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cybozu Remote Service Manager versions prior to 3.1.1
Cybozu Remote Service Manager version 2.3.0
Description
The issue allows remote attackers to cause a denial of service, specifically CPU consumption, via unknown vectors.
Recommendations
For Cybozu Remote Service Manager version 2.3.0, update to version 3.1.1 or later to resolve the issue.
For Cybozu Remote Service Manager versions 3.x prior to 3.1.1, update to version 3.1.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾