PT-2014-4414
CVE-2014-1993
·
Published
2014-07-20
·
Updated
2014-08-04
Description by
CVSS 2.0
4.0
MediumMetricsAV:N/AC:L/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Garoon versions 2.x through 3.x before 3.7 SP4
Description
The issue allows remote authenticated users to bypass intended access restrictions.
Recommendations
For Cybozu Garoon versions 2.x through 3.x before 3.7 SP4, update to version 3.7 SP4 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾