PT-2014-4421
CVE-2014-2000
·
Published
2014-06-18
·
Updated
2014-06-19
Description by
CVSS 2.0
2.6
LowMetricsAV:N/AC:H/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
NTT 050 plus versions prior to 4.2.1
Description
The issue allows attackers to obtain sensitive information by leveraging the ability to read system log files.
Recommendations
For versions prior to 4.2.1, update to version 4.2.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾