PT-2014-4495
CVE-2014-2125
·
Published
2014-04-02
·
Updated
2015-09-16
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cisco Unity Connection versions 8.6(2a)SU3 and earlier
Description
A cross-site scripting (XSS) issue exists in the Web Inbox of Cisco Unity Connection, allowing remote attackers to inject arbitrary web script or HTML via an unspecified parameter.
Recommendations
For versions 8.6(2a)SU3 and earlier, update to a version later than 8.6(2a)SU3 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾