PT-2014-4514

CVE-2014-2156

·

Published

2014-05-02

·

Updated

2014-05-02

Description by

CVSS 2.0
7.1
High
MetricsAV:N/AC:M/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco TelePresence System MXP Series Software versions prior to F9.3.1
Description The issue allows remote attackers to cause a denial of service, resulting in a device reload, by sending crafted SIP packets.
Recommendations For versions prior to F9.3.1, update to version F9.3.1 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾