PT-2014-4612
CVE-2014-2301
·
Published
2014-05-12
·
Updated
2018-10-09
Description by
CVSS 2.0
5.0
MediumMetricsAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
OrbiTeam BSCW versions prior to 5.0.8
Description
The issue allows remote attackers to obtain sensitive metadata. This is achieved by performing inf operations (op=inf) to an object in "pub/bscw.cgi/".
Recommendations
For versions prior to 5.0.8, update to version 5.0.8 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾