PT-2014-5041
CVE-2014-3043
·
Published
2014-07-19
·
Updated
2014-07-23
Description by
CVSS 2.0
6.5
MediumMetricsAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
IBM Storwize V7000 Unified versions 1.3.x through 1.4.x before 1.4.3.3
Description
The issue allows remote authenticated users to gain privileges by leveraging access to the service account.
Recommendations
For versions 1.3.x through 1.4.x before 1.4.3.3, update to version 1.4.3.3 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾