PT-2014-5261

CVE-2014-3370

·

Published

2014-10-19

·

Updated

2015-10-08

Description by

CVSS 2.0
7.1
High
MetricsAV:N/AC:M/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco TelePresence Video Communication Server (VCS) and Expressway Software versions prior to X8.1.1
Description The issue allows remote attackers to cause a denial of service, resulting in a device reload, via crafted SIP packets.
Recommendations For versions prior to X8.1.1, update to version X8.1.1 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Weakness enumeration
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾