PT-2014-5327
CVE-2014-3443
·
Published
2014-05-14
·
Updated
2014-05-15
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
JetAudio versions 8.1.1 and earlier
Description
The issue allows remote attackers to cause a denial of service, resulting in a crash, by using a crafted .ogg file.
Recommendations
For JetAudio versions 8.1.1 and earlier, update to a version later than 8.1.1 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾