PT-2014-5576
CVE-2014-3884
·
Published
2014-07-20
·
Updated
2014-07-22
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Usermin versions prior to 1.600
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions prior to 1.600, update to version 1.600 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾