PT-2014-5752

CVE-2014-4233

·

Published

2014-07-17

·

Updated

2018-10-09

Description by

CVSS 2.0
4.0
Medium
MetricsAV:N/AC:L/Au:S/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions MySQL Server versions 5.6.17 and earlier
Description The issue affects the availability of the system, allowing remote authenticated users to cause an impact via vectors related to SRREP.
Recommendations For versions 5.6.17 and earlier, update to a version later than 5.6.17 to resolve the issue.
Exploitability
Fix
Vendors
Affected products
Related identifiers
ALT-PU-2018-1647
Found an issue in the description? Have something to add? Feel free to write us 👾