PT-2014-6034
CVE-2014-4628
·
Published
2014-12-12
·
Updated
2014-12-15
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
EMC Isilon InsightIQ versions 2.x through 3.0
Description
The issue is related to a cross-site scripting (XSS) vulnerability, which allows remote attackers to inject arbitrary web script or HTML. This can be achieved via unspecified vectors.
Recommendations
For versions 2.x through 3.0, update to version 3.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾