PT-2014-6038
CVE-2014-4633
·
Published
2014-12-12
·
Updated
2014-12-16
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
EMC RSA Archer GRC Platform versions prior to 5.5.1.1
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML. This could potentially lead to unauthorized actions on the affected system.
Recommendations
For versions prior to 5.5.1.1, update to version 5.5.1.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾