PT-2014-6440

CVE-2014-5383

·

Published

2014-08-21

·

Updated

2015-09-08

Description by

CVSS 2.0
6.5
Medium
MetricsAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions AlienVault OSSIM versions prior to 4.7.0
Description The issue allows remote authenticated users to execute arbitrary SQL commands.
Recommendations For versions prior to 4.7.0, update to version 4.7.0 or later to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾