PT-2014-7136

CVE-2014-6292

·

Published

2014-10-03

·

Updated

2022-05-13

Description by

CVSS 4.0
6.8
Medium
MetricsAV:N/AC:L/AT:N/PR:N/UI:N/VC:N/VI:H/VA:H/SC:N/SI:N/SA:N/E:U
Name of the Vulnerable Software and Affected Versions femanager extension versions prior to 1.0.9
Description The issue allows remote frontend users to modify or delete the records of other frontend users.
Recommendations For versions prior to 1.0.9, update to version 1.0.9 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Weakness enumeration
Related identifiers
GHSA-377V-8637-6VQ6
Found an issue in the description? Have something to add? Feel free to write us 👾