PT-2014-7246
CVE-2014-6483
·
Published
2014-10-15
·
Updated
2015-11-06
Description by
CVSS 2.0
6.0
MediumMetricsAV:N/AC:M/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Oracle Database Server versions prior to 4.2.6
Description
The issue affects confidentiality, integrity, and availability. It can be exploited by remote authenticated users via unknown vectors.
Recommendations
For versions prior to 4.2.6, update to version 4.2.6 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾