PT-2014-8440
CVE-2014-8247
·
Published
2014-12-16
·
Updated
2021-04-12
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
CA Release Automation versions prior to 4.7.1 b448
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML. This can be achieved via unspecified vectors.
Recommendations
For versions prior to 4.7.1 b448, update to version 4.7.1 b448 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾