PT-2015-1977
CVE-2015-6267
·
Published
2015-08-29
·
Updated
2017-09-20
Description by
CVSS 2.0
7.8
HighMetricsAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco IOS XE versions prior to 2.2.3 on ASR 1000 devices
Description
The issue is related to resource management errors in the Cisco IOS operating system. It allows remote attackers to cause a denial of service via a crafted L2TP packet.
Recommendations
For Cisco IOS XE versions prior to 2.2.3 on ASR 1000 devices, update to version 2.2.3 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾