PT-2015-3858
CVE-2014-6451
·
Published
2015-10-16
·
Updated
2016-12-08
Description by
CVSS 2.0
7.8
HighMetricsAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Juniper vSRX versions prior to 15.1X49-D20
Description
The issue allows remote attackers to cause a denial of service, resulting in a system reboot, via unspecified vectors.
Recommendations
For versions prior to 15.1X49-D20, update to version 15.1X49-D20 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾