PT-2015-4060
CVE-2014-8618
·
Published
2015-05-12
·
Updated
2017-01-03
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Fortinet FortiADC D models versions prior to 4.2
Description
A cross-site scripting (XSS) issue exists in the theme login page, allowing remote attackers to inject arbitrary web script or HTML. This can be achieved via unspecified vectors.
Recommendations
For versions prior to 4.2, update to version 4.2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾