PT-2015-4739
CVE-2015-0595
·
Published
2015-02-02
·
Updated
2017-09-08
Description by
CVSS 2.0
5.0
MediumMetricsAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Cisco WebEx Meetings Server version 1.5.1.131 and earlier
Description
The issue allows remote attackers to obtain sensitive information by reading return messages from crafted GET requests to the XMLAPI.
Recommendations
For Cisco WebEx Meetings Server version 1.5.1.131 and earlier, update to a version later than 1.5.1.131 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾